Il POODLE Attack minaccia anche TLS

I ricercatori della Qualys hanno rivelato che POODLE rischia di colpire alcuni dei siti più popolari, perché il difetto riguarda anche le recenti implementazioni TLS. POODLE (Padding Oracle On Downgraded Legacy Encryption) è una vulnerabilità che interessa l’SSL, scoperta nel mese di ottobre 2014. I ricercatori Google che lo scoprirono hanno spiegato che il POODLE…